<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700|Lustria:400' media='all' rel='stylesheet' type='text/css'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.danielgreenfield.org/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Daniel Greenfield / Sultan Knish articles - Atom" href="http://www.danielgreenfield.org/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Daniel Greenfield / Sultan Knish articles - RSS" href="http://www.danielgreenfield.org/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Daniel Greenfield / Sultan Knish articles - Atom" href="https://www.blogger.com/feeds/11368628/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Daniel Greenfield / Sultan Knish articles - Atom" href="http://www.danielgreenfield.org/feeds/593376972483757898/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4244862144-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-vhCFcPOFreo/X6RLjHm_SqI/AAAAAAAASi4/ggs7ydO6mVgwROlFy8VSJbc8rGsxcJcpQCNcBGAsYHQ/s320/nyt%2Bmedia.png' rel='image_src'/>
<meta content='http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html' property='og:url'/>
<meta content='Fake Polls, Fake Votes, and a Real Coup' property='og:title'/>
<meta content='Daniel Greenfield&#39;s original articles and reporting delve into terrorism, pandemics and politics.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-vhCFcPOFreo/X6RLjHm_SqI/AAAAAAAASi4/ggs7ydO6mVgwROlFy8VSJbc8rGsxcJcpQCNcBGAsYHQ/w1200-h630-p-k-no-nu/nyt%2Bmedia.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Fake Polls, Fake Votes, and a Real Coup - Daniel Greenfield / Sultan Knish articles
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Fake Polls, Fake Votes, and a Real Coup' property='og:title'/>
<meta content='http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-vhCFcPOFreo/X6RLjHm_SqI/AAAAAAAASi4/ggs7ydO6mVgwROlFy8VSJbc8rGsxcJcpQCNcBGAsYHQ/s320/nyt%2Bmedia.png' property='og:image'/>
<meta content='Daniel Greenfield / Sultan Knish articles' property='og:site_name'/>
<meta content='http://www.danielgreenfield.org/' name='twitter:domain'/>
<meta content='Fake Polls, Fake Votes, and a Real Coup' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-vhCFcPOFreo/X6RLjHm_SqI/AAAAAAAASi4/ggs7ydO6mVgwROlFy8VSJbc8rGsxcJcpQCNcBGAsYHQ/s320/nyt%2Bmedia.png' name='twitter:image'/>
<meta content='Fake Polls, Fake Votes, and a Real Coup' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
/*------Layout (No Edit)----------*/
body#layout #outer-wrapper {
padding: 0;
width: 1073px
}
body#layout .section h4 {
color: #333!important
}
body#layout .headerleft {
width: 480px;
}
body#layout .headerright {
display: none;
}
body#layout .headersocial {
width: 220px;
float: left;
max-width: 100%;
}
body#layout #content-wrapper {
margin: 0 auto
}
body#layout #main-wrapper {
float: left;
width: 70%;
margin: 0;
padding: 0
}
body#layout #sidebar-wrapper {
float: right;
width: 30%;
margin: 0;
padding: 5px 0 0;
background-color: #f8e244!important
}
body#layout #sidebar-wrapper .section {
background-color: #fff;
border: 1px solid #fff
}
body#layout #sidebar-wrapper .section .widget-content {
border-color: #5a7ea2!important
}
body#layout #sidebar-wrapper .section .draggable-widget .widget-wrap2 {
background-color: #5a7ea2!important
}
body#layout #main-wrapper #main {
margin-right: 4px;
background-color: #5a7ea2;
border-color: #34495e
}
body#layout #main-wrapper #main h4 {
color: #fff!important
}
body#layout .layout-widget-description {
display: none!important
}
body#layout #Blog1 .widget-content {
border-color: #34495e
}
body#layout #lower-wrapper {
overflow: hidden;
background-color: #1abc9c;
padding-top: 10px;
margin-bottom: 10px;
}
body#layout #lower-wrapper:before {
content: "Footer Sections";
font-size: 25px;
color: #fff;
padding: 0 0 10px;
text-align: center;
display: block;
}
body#layout #lowerbar-wrapper {
width: 33.33%;
float: left;
}
body#layout #lower-wrapper .section .widget-content {
border-color: #1abc9c !important;
}
body#layout #lower-wrapper .section .draggable-widget .widget-wrap2 {
background-color: #1abc9c!important;
}
body#layout #jugas_footer {
display: none;
}
body#layout #lower {
padding: 0;
margin-bottom: -10px;
}
/*------Layout (end)----------*/
--></style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
snippet_count = 400;
//<![CDATA[
function removeHtmlTag(strx,chop){
if(strx.indexOf("<")!=-1)
{
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}
chop = (chop < strx.length-1) ? chop : strx.length-2;
while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++;
strx = strx.substring(0,chop-1);
return strx+'...';
}
function createSnippet(pID){
var div = document.getElementById(pID);
var summ = snippet_count;
var summary = '<div class="snippets">' + removeHtmlTag(div.innerHTML,summ) + '</div>';
div.innerHTML = summary;
}
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
var thumburl = new Array();

function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://2.bp.blogspot.com/-ex3V86fj4dQ/UrCQQa4cLsI/AAAAAAAAFdA/j2FCTmGOrog/s1600/no-thumbnail.png'}
if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}
function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}
relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}
function contains_thumbs(a,e){for(var j=0;j<a.length;j++)
if(a[j]==e)return true;return false}
function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}
var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h4>'+relatedpoststitle+'</h4>');document.write('<div class="ty-relate"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<div class="ty-re-li">');if(i!=0)document.write('');else document.write('');document.write('<a href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div id="related-title"><h3>'+relatedTitles[r]+'</h3></div></a></div>');if(r<relatedTitles.length-1){r++}else{r=0}
i++}
document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=11368628&amp;zx=e163aa7e-1983-4c7a-9461-934df5ac1459' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=11368628&amp;zx=e163aa7e-1983-4c7a-9461-934df5ac1459' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='overlay overlay-sora'>
<div class='dialog-inner'>
<div class='dialog-box'>
<h2>Enter your keyword</h2>
<form action='/search' class='search-popup-inner' method='get'>
<input name='q' onblur='if (this.value == &#39;&#39;) {this.value = &#39;Search the site&#39;;}' onfocus='if (this.value == &#39;Search the site&#39;) {this.value = &#39;&#39;;}' type='text' value='Search the site'/>
<button type='submit'>Search</button>
</form>
<div><button class='overlay-close' type='button'>X</button></div>
</div>
</div>
</div>
<div id="outer-wrapper" class="item">
<div id='header-wrapper'>
<div class='row' id='header-wrappers'>
<div class='headersocial'>
<div class='top-bar-social blue section' id='header social widget' name='Top Social Widget'><div class='widget LinkList' data-version='1' id='LinkList230'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='https://www.facebook.com/DanielGreenfieldSultanKnishBlog' title='facebook'></a></li>
<li><a class='twitter' href='https://twitter.com/sultanknish' title='twitter'></a></li>
<li><a class='rss' href='http://feeds.feedburner.com/FromNyToIsraelSultanRevealsTheStoriesBehindTheNews' title='rss'></a></li>
</ul>
</div>
</div></div>
</div>
<div class='headerleft' id='header-wp' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='headerleft section' id='headerleft'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.danielgreenfield.org/' itemprop='url' style='display: block'><h1 style='display:none;'></h1>
<img alt='Daniel Greenfield / Sultan Knish articles' height='87px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-VK0OARzisr8/X58I-oQ_aJI/AAAAAAAASiQ/7GYqm5xJmeARvPVrhsES2dEVI0cbjeyOwCK4BGAYYCw/s1600/sultan%2Bheader%2Bnew%2Bminimal%2Balt%2B5b.jpg' style='display: block' width='339px; '/>
</a>
</div>
</div></div>
</div>
<div class='headerright'>
<div id='trigger-overlay'><a><i class='fa fa-search'></i></a></div>
</div></div>
<div style='clear: both;'></div>
<div class='navi-menu'>
<div class='nav-menu row section' id='Navigation Menu' name='Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='mailto:sultanknish@yahoo.com' itemprop='url'>Contact Me</a></li>
<li itemprop='name'><a href='http://sultanknish.blogspot.com/2005/03/about-me.html' itemprop='url'>Bio</a></li>
<li itemprop='name'><a href='https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=PHKLZ38T4HCA2&source=url' itemprop='url'>Donate</a></li>
<li itemprop='name'><a href='http://sultanknish.blogspot.com/2005/03/blogging-hara.html' itemprop='url'>Subscribe</a></li>
<li itemprop='name'><a href='http://www.danielgreenfield.org/search/label' itemprop='url'>Topics</a></li>
<li itemprop='name'><a href='https://www.danielgreenfield.org/search/label/Investigations' itemprop='url'>_Investigations</a></li>
<li itemprop='name'><a href='http://www.danielgreenfield.org/search/label/politics' itemprop='url'>_Politics</a></li>
<li itemprop='name'><a href='http://www.danielgreenfield.org/search/label/Islam' itemprop='url'>_Islam</a></li>
<li itemprop='name'><a href='https://www.danielgreenfield.org/search/label/Jewish' itemprop='url'>_Jewish</a></li>
<li itemprop='name'><a href='https://www.danielgreenfield.org/search/label/environmentalism' itemprop='url'>_Environmentalism</a></li>
<li itemprop='name'><a href='http://www.danielgreenfield.org/search/label/Israel' itemprop='url'>_Israel</a></li>
<li itemprop='name'><a href='https://www.danielgreenfield.org/search/label/Important%20Posts' itemprop='url'>_Important Articles</a></li>
<li itemprop='name'><a href='https://www.danielgreenfield.org/search/label/socialism' itemprop='url'>_Socialism</a></li>
<li itemprop='name'><a href='http://www.danielgreenfield.org/search/label/Satire' itemprop='url'>_Satire</a></li>
<li itemprop='name'><a href='http://www.danielgreenfield.org/search/label/Terrorism' itemprop='url'>_Terrorism</a></li>
<li itemprop='name'><a href='https://www.danielgreenfield.org/search/label/Coronavirus' itemprop='url'>_Coronavirus</a></li>
<li itemprop='name'><a href='http://www.danielgreenfield.org' itemprop='url'>Daniel Greenfield</a></li>
</ul>
<script type='text/javascript'> 
            //<![CDATA[
            $("#LinkList100").each(function(){var e="<ul id='nav'><li><ul id='sub-menu'>";$("#LinkList100 li").each(function(){var t=$(this).text(),n=t.substr(0,1),r=t.substr(1);"_"==n?(n=$(this).find("a").attr("href"),e+='<li><a href="'+n+'">'+r+"</a></li>"):(n=$(this).find("a").attr("href"),e+='</ul></li><li><a href="'+n+'">'+t+"</a><ul id='sub-menu'>")});e+="</ul></li></ul>";$(this).html(e);$("#LinkList100 ul").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()});$("#LinkList100 li").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()})});

            //]]>
</script>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div id='ads-blog'>
<div class='home-ad no-items section' id='ads-home' name='Home ADS'>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Thursday, November 05, 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>

    <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <meta content='https://1.bp.blogspot.com/-vhCFcPOFreo/X6RLjHm_SqI/AAAAAAAASi4/ggs7ydO6mVgwROlFy8VSJbc8rGsxcJcpQCNcBGAsYHQ/s320/nyt%2Bmedia.png' itemprop='image'/>
<div class='post-header'>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline' itemtype='http://schema.org/Headline'>
Fake Polls, Fake Votes, and a Real Coup
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
<i class='fa fa-user'></i>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/13575285186581875356' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/13575285186581875356' rel='author' title='Daniel Greenfield'>
<span itemprop='name'>Daniel Greenfield</span>
</a>
</span>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished' title='2020-11-05T14:00:00-05:00'>November 05, 2020</abbr></a>
</span>
</div>
</div>
<article>
<div class='post-body entry-content' id='post-body-593376972483757898' itemprop='articleBody'>
<meta content='Can pollsters learn to code? Four years after utterly discrediting their entire profession, the same hacks and bean counters did it again. I...' name='twitter:description'/>
Can pollsters learn to code?<br /><br />Four years after utterly discrediting their entire profession, the same hacks and bean counters did it again. Instead of counting people, they counted political agendas.<br /><br />And the polls will never be the same again.<br /><br />&#8220;Trump Can Still Win, But The Polls Would Have To Be Off By Way More Than In 2016,&#8221; Nate Silver headlined a widely shared article at the tail end of last month. Spoiler alert: they were.<br /><br />The polls were not measuring the nation, but the agenda of the media and the questioners.<br /><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-vhCFcPOFreo/X6RLjHm_SqI/AAAAAAAASi4/ggs7ydO6mVgwROlFy8VSJbc8rGsxcJcpQCNcBGAsYHQ/s469/nyt%2Bmedia.png" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="313" data-original-width="469" src="https://1.bp.blogspot.com/-vhCFcPOFreo/X6RLjHm_SqI/AAAAAAAASi4/ggs7ydO6mVgwROlFy8VSJbc8rGsxcJcpQCNcBGAsYHQ/s320/nyt%2Bmedia.png" width="320" /></a></div><br />Once again the media set out to create the perception of an inevitable Democrat, inventing their leads, boosting their popularity, mixing up the statistical secret sauce, and spicing it with lies.<br /><br />The same plan and the same lies that hadn&#8217;t worked for them in 2016 was unleashed again.<br /><br />Meanwhile, a 97-mile car rally for President Trump raced across Arizona. Tens of thousands gathered to cheer his determination in Pennsylvania with a sound like thunder. These Americans, by the countless thousands, stood up to be counted where no pollster was looking and where no pollster wanted to see.<br /><br />President Trump&#8217;s base drew together elderly white voters and Latinos to stop Biden cold in Florida. Meanwhile the working class voters the media had been telling us had soured on Trump amidst the trade war and the economic downturn came out for him stronger than ever.<br /><br />Their roar toppled Ohio and forced Democrats in Philly to forge new ballots all night along.<br /><br />For four years, the media tells Americans who they are and what they believe. And at least once in four years, Americans get to answer back, not on the censored platforms of Big Tech, but with every man and woman finding their own secret voice and speaking not their truth, but the truth.<br /><br />The establishment began fighting this election after the last one. It prepped censorship, unrolled an economic disaster, and spent the entire cycle frantically lying to potential voters. The lies failed, but where they failed, voter tampering may succeed. The lies didn&#8217;t convince Americans that there was no point in voting because a senescent Democrat hack was the inevitable choice.<br /><br />But they can still serve as the cover-up for the massive voter fraud operating now underway.<br /><br />Had the lies worked, the voter fraud would have seemed plausible. But as the night of Election Day approached, so many conservatives took to the streets, rallied, and showed their faces. The crowds at the rallies predicted the massive turnout by working class voters for Trump. And now the voter fraud is much less plausible. That doesn&#8217;t mean that it won&#8217;t happen anyway.<br /><br />As night approaches day, as ballots are taken away or counted, the real struggle begins.<br /><br />2020 was never going to be a clean election. The same radicals and corrupt establishment interests that spied on political opponents and tried to lock them up are not going to stop at Tammany Hall&#8217;s oldest habit of raising the dead and finding as many ballots as it takes.<br /><br />What Election Day did was shatter the lies that would have made the fraud seem plausible.<br /><br />Republicans stormed the polls. They waited on in line, hour after hour, even as the media made its bad calls, because it wasn&#8217;t just about voting, it was about making the country see them.<br /><br />We live in the age of lies. The only way to tell the truth is to stand up and be counted.<br /><i><br /><br /><br /><br /><br />Daniel Greenfield, a Shillman Journalism Fellow at the Freedom Center, is an investigative journalist and writer focusing on the radical Left and Islamic terrorism.</i>
</div>
</article>
<div class='post-footer'>
<span class='label-head'>
<b>Tags:</b>
<a href='http://www.danielgreenfield.org/search/label/recent' rel='tag'>recent</a>,
<a href='http://www.danielgreenfield.org/search/label/US%20Election' rel='tag'>US Election</a>
</span>
<div style='clear: both;'></div>
<div class='share-box'>
<h8 class='share-title'>Share This:</h8>
<div class='share-art'>
<a class='fac-art' href='http://www.facebook.com/sharer.php?u=http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html&title=Fake Polls, Fake Votes, and a Real Coup' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='http://twitter.com/share?url=http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html&title=Fake Polls, Fake Votes, and a Real Coup' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
<a class='goo-art' href='https://plus.google.com/share?url=http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html&title=Fake Polls, Fake Votes, and a Real Coup' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span class='resp_del3'> Google+</span></a>
<a class='pin-art' href='http://pinterest.com/pin/create/button/?url=http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html&media=https://1.bp.blogspot.com/-vhCFcPOFreo/X6RLjHm_SqI/AAAAAAAASi4/ggs7ydO6mVgwROlFy8VSJbc8rGsxcJcpQCNcBGAsYHQ/s320/nyt%2Bmedia.png&description=Can pollsters learn to code? Four years after utterly discrediting their entire profession, the same hacks and bean counters did it again. I...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i><span class='resp_del4'> Pinterest</span></a>
<a class='lin-art' href='http://www.linkedin.com/shareArticle?url=http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html&title=Fake Polls, Fake Votes, and a Real Coup' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i><span class='resp_del5'> Linkedin</span></a>
</div>
</div>
<div style='clear: both;'></div>
<div class='sora-author-box'>
<img alt='Author Image' class='avatar avatar-60 photo' height='100' src='//2.bp.blogspot.com/-ywx0Wkms-cU/Vm75eobzYVI/AAAAAAAAPg0/kAlR7rDxOIc/s113/picture%2Bnewspapery%2Bsmall.jpg' width='110'/>
<p>
<b>About Daniel Greenfield</b>
<br/>
 Daniel Greenfield is a journalist investigating Islamic terrorism and the Left. He is a Shillman Journalism Fellow at the David Horowitz Freedom Center</p>
</div>
<div style='clear:both'></div>
<div id='related-posts'>
<script src='/feeds/posts/default/-/recent?alt=json-in-script&callback=related_results_labels_thumbs&max-results=5' type='text/javascript'></script>
<script src='/feeds/posts/default/-/US Election?alt=json-in-script&callback=related_results_labels_thumbs&max-results=5' type='text/javascript'></script>
<script type='text/javascript'>
var currentposturl="http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html";
var maxresults=3;
var relatedpoststitle="<b>Related Posts:</b>";
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs();
</script>
</div>
<div style='clear:both'></div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Posted by:
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/13575285186581875356' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/13575285186581875356' rel='author' title='author profile'>
<span itemprop='name'>Daniel Greenfield</span>
</a>
</span>
</span>
<span class='post-timestamp'>
at
<meta content='http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-11-05T14:00:00-05:00'>November 05, 2020</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=11368628&postID=593376972483757898' title='Email Post'>
<img alt='' class='icon-action' height='13' src='//img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=11368628&postID=593376972483757898&target=email' target='_blank' title='Email This'><span class='share-button-link-text'>Email This</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=11368628&postID=593376972483757898&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=11368628&postID=593376972483757898&target=twitter' target='_blank' title='Share to Twitter'><span class='share-button-link-text'>Share to Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=11368628&postID=593376972483757898&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'><span class='share-button-link-text'>Share to Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=11368628&postID=593376972483757898&target=pinterest' target='_blank' title='Share to Pinterest'><span class='share-button-link-text'>Share to Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Tags:
<a href='http://www.danielgreenfield.org/search/label/recent' rel='tag'>recent</a>,
<a href='http://www.danielgreenfield.org/search/label/US%20Election' rel='tag'>US Election</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>

      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No comments:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Post a Comment</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=11368628&postID=593376972483757898' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3167449408-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.danielgreenfield.org/2020/11/the-underdog-election.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='http://www.danielgreenfield.org/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='http://www.danielgreenfield.org/feeds/593376972483757898/comments/default' target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'>
<div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.danielgreenfield.org/2020/06/the-los-angeles-pogrom-that-no-jewish.html'>
<img alt='The Los Angeles Pogrom That No Jewish Organization Will Talk About' border='0' height='72' src='https://1.bp.blogspot.com/-2Gzlaj2AsB8/XtiCOxkCkuI/AAAAAAAASLg/hxJkfusJG0oMZwPyTksT__URMFwjOBikQCNcBGAsYHQ/s72-c/blm%2Bsynagogue.pg.PNG' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.danielgreenfield.org/2020/06/the-los-angeles-pogrom-that-no-jewish.html'>The Los Angeles Pogrom That No Jewish Organization Will Talk About</a></div>
<div class='item-snippet'>After the end of Shavuot, the holiday in which Jewish people joyfully commemorate the giving of the Ten Commandments on Mount Sinai, the Jew...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.danielgreenfield.org/2020/07/minneapolis-residents-agreed-not-to.html'>
<img alt='Minneapolis Residents Agreed Not to Call the Cops, Then the Rapes Began' border='0' height='72' src='https://1.bp.blogspot.com/-fP979XA606Q/Xx20mPGTJJI/AAAAAAAASTA/UcCv6DYJCG09TUAJ5IZG13d26edZ9OF4wCNcBGAsYHQ/s72-c/powderhorn.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.danielgreenfield.org/2020/07/minneapolis-residents-agreed-not-to.html'>Minneapolis Residents Agreed Not to Call the Cops, Then the Rapes Began</a></div>
<div class='item-snippet'>Last month, the New York Times brought its readers the heartwarming story of the Powderhorn neighborhood in Minneapolis whose residents had ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.danielgreenfield.org/2020/06/the-uber-underclass.html'>
<img alt='The Uber-Underclass' border='0' height='72' src='https://1.bp.blogspot.com/--iXOxW8959E/XtcoNrzezvI/AAAAAAAASLE/_9NWc5HPRhAhd67CtotjzjPNYaA_I27VgCNcBGAsYHQ/s72-c/cnn%2Bracism.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.danielgreenfield.org/2020/06/the-uber-underclass.html'>The Uber-Underclass</a></div>
<div class='item-snippet'>America&#39;s political system is coming apart. Cities are once again burning because of the plight of what an older class of liberals used ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.danielgreenfield.org/2020/06/god-is-dead-leftist-rioters-vandalize.html'>
<img alt='&#39;God is Dead&#39;: Leftist Rioters Vandalize Churches and Synagogues' border='0' height='72' src='https://1.bp.blogspot.com/-Z4zHEEMZMYM/XtmxOeLYCwI/AAAAAAAASLs/LIes6AtX6TkJmoFhMHhhLde788o041dvACNcBGAsYHQ/s72-c/St-Pats-Graffiti-Suspects2.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.danielgreenfield.org/2020/06/god-is-dead-leftist-rioters-vandalize.html'>'God is Dead': Leftist Rioters Vandalize Churches and Synagogues</a></div>
<div class='item-snippet'>The assault on St. John&#8217;s Episcopal Church by radicals and racists was the ugliest moment of the D.C. riots. Not only was the famous 204-yea...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.danielgreenfield.org/2020/07/democrats-destroyed-new-york-once.html'>
<img alt='Democrats Destroyed New York Once. They’re Doing It Again.' border='0' height='72' src='https://1.bp.blogspot.com/-kfpqM5Ry5kg/XxnR5IE__xI/AAAAAAAASS4/TXT9IsFGImoLPsAe2GxpEQwl6iVbLaAsACNcBGAsYHQ/s72-c/frame%2Bpark.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.danielgreenfield.org/2020/07/democrats-destroyed-new-york-once.html'>Democrats Destroyed New York Once. They&#8217;re Doing It Again.</a></div>
<div class='item-snippet'>During the 1980s, the place where George Washington stood with his men as the Declaration of Independence was read out loud, had become a gr...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Author</h2>
<div class='widget-content'>
<ul style="background-color: #111111; color: #aaaaaa; font-family: &quot;Noto Sans&quot;, Helvetica, Arial, sans-serif; font-size: 14px; list-style: outside none none; margin: 0px; padding: 0px;">
<center>

<i>"You are one of many people who have given me feedback that my reading and interpretation of that piece by Daniel Greenfield was of profound enlightenment."</i>
<br /><br />
<a href="https://www.rushlimbaugh.com/daily/2017/04/20/my-analysis-of-daniel-greenfields-piece-on-the-leftist-resistance-is-educating-millions/">Rush Limbaugh </a>
<br /><br />
<a href="http://sultanknish.blogspot.com/2005/03/about-me.html">
<img src="https://2.bp.blogspot.com/-xvZUqiBbCcc/WTbZ3CDDyrI/AAAAAAAAQNo/ZZV0OSH24_gkYYOUicM8Iw3SalkYs3OjACLcB/s320/greenfieldfoxnews2.png" /> </a><br /><br />

Daniel Greenfield is a conservative columnist and investigative journalist who is a Shillman Journalism Fellow at the David Horowitz Freedom Center. His op-eds have appeared in <a href="https://www.newsweek.com/there-no-alternative-police-opinion-1518918"> Newsweek</a>, the <a href="https://www.jpost.com/Author/Daniel-Greenfield">Jerusalem Post</a>, <a href="
https://www.israelnationalnews.com/News/Tag.aspx/48183">INN </a>, the <a href="https://www.jewishpress.com/author/danielgreenfield/">Jewish Press</a>, <a href="https://www.jns.org/writers/daniel-greenfield/">JNS</a>, and  <a href="https://townhall.com/columnists/danielgreenfield/">Townhall</a>.
<br /><br />


Quoted by <a href="http://www.rushlimbaugh.com/daily/2013/04/09/gay_infertility_don_t_laugh_folks">Rush</a> <a href="https://www.rushlimbaugh.com/daily/2017/04/05/the-left-recognizes-no-authority-other-than-itself/"> Limbaugh </a>, <a href="http://www.nationalreview.com/corner/346376/tolerating-unto-death-mark-steyn"> Mark Steyn </a>, <a href="https://twitter.com/marklevinshow/status/675682142504947712"> Mark Levin </a>, <a href="http://www.danielpipes.org/blog/189"> Daniel </a> <a href="http://www.danielpipes.org/blog/2008/11/israelis-insult-muslims-face-criminal-charges.html"> Pipes </a> , <a href="http://pjmedia.com/instapundit/149921/">Glenn Reynolds </a>, <a href="http://www.1100kfnx.com/index.php?/blog/article/the5/"> Lou Dobbs </a>, <a href="http://www.dickmorris.com/blog/there-are-no-politics-in-murder/">Dick Morris</a>, <a href="http://pjmedia.com/eddriscoll/2013/01/12/the-hollow-men-2/">Ed Driscoll </a>, <a href="http://pjmedia.com/richardfernandez/2013/11/01/the-return-of-the-sorcerer/">Richard Fernandez</a>, <a href="http://www.carolineglick.com/e/2012/06/israels-heroism-of-survival.php">Caroline Glick </a>,  <a href="http://atlasshrugs2000.typepad.com/atlas_shrugs/2006/10/aussie_mufti_ma.html">Pamela Geller</a>, <a href="http://www.jihadwatch.org/2010/03/are-israeli-leaders-funding-terrorism-against-america-as-the-saudi-king-before-whom-obama-bowed-does.html">Robert Spencer </a>, <a href="http://pjmedia.com/victordavishanson/the-terrifying-new-normal/?singlepage=true">Victor Davis Hanson </a>, <a href="http://www.nationalreview.com/corner/355381/file-under-ledes-i-wish-id-come-mark-krikorian">National Review</a> and <a href="http://www.foxnews.com/world/2013/01/29/aide-to-egyptian-president-morsi-claims-holocaust-us-hoax/?test=latestnews">FOX News</a>.</center></ul>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail2'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=danielgreenfield/ctSx", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='danielgreenfield/ctSx'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=FollowByEmail&widgetId=FollowByEmail2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail2"));' rel='nofollow' target='configFollowByEmail2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Support</h2>
<div class='widget-content'>
<ul style="background-color: #111111; color: white; font-family: Playfair Display; font-size: 20px; text-align: center;">

Support <br /><br />
   </ul>

<center>
<ul style="background-color: #FF5733; color: #aaaaaa; ont-family: &quot;Noto Sans&quot;, Helvetica, Arial, sans-serif, playfair display; font-size: 13px; text-align: center;">

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="PHKLZ38T4HCA2" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</form>
</ul></center>

<ul style="background-color: #111111; color: #aaaaaa; ont-family: &quot;Noto Sans&quot;, Helvetica, Arial, sans-serif, playfair display; font-size: 13px; text-align: center;">

<center><br /><br />
This blog takes a lot of time and effort. Please help keep this site online. <br /><br />

</center></ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.danielgreenfield.org/feeds/comments/default'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' rel='nofollow' target='configFeed1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>(164)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/11/'>
November
</a>
<span class='post-count' dir='ltr'>(4)</span>
<ul class='posts'>
<li><a href='http://www.danielgreenfield.org/2020/11/fake-polls-fake-votes-and-real-coup.html'>Fake Polls, Fake Votes, and a Real Coup</a></li>
<li><a href='http://www.danielgreenfield.org/2020/11/the-underdog-election.html'>The Underdog Election</a></li>
<li><a href='http://www.danielgreenfield.org/2020/11/bidens-biggest-fundraisers-are-tied-to.html'>Biden&#8217;s Biggest Fundraisers are Tied to Islamic Te...</a></li>
<li><a href='http://www.danielgreenfield.org/2020/11/an-election-between-love-and-hate.html'>An Election Between Love and Hate</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/10/'>
October
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/09/'>
September
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/08/'>
August
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/07/'>
July
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/06/'>
June
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/05/'>
May
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/04/'>
April
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/03/'>
March
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/02/'>
February
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2020/01/'>
January
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>(158)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/12/'>
December
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/11/'>
November
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/10/'>
October
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/09/'>
September
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/08/'>
August
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/07/'>
July
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/06/'>
June
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/05/'>
May
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/04/'>
April
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/03/'>
March
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/02/'>
February
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2019/01/'>
January
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(138)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/12/'>
December
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/11/'>
November
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/10/'>
October
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/09/'>
September
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/08/'>
August
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/07/'>
July
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/06/'>
June
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/05/'>
May
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/04/'>
April
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/03/'>
March
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/02/'>
February
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2018/01/'>
January
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(105)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/12/'>
December
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/11/'>
November
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/10/'>
October
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/09/'>
September
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/07/'>
July
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/06/'>
June
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/05/'>
May
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/03/'>
March
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/02/'>
February
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2017/01/'>
January
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(98)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/12/'>
December
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/10/'>
October
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/07/'>
July
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/06/'>
June
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/05/'>
May
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/03/'>
March
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/02/'>
February
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2016/01/'>
January
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(115)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/12/'>
December
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/11/'>
November
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/10/'>
October
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/07/'>
July
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/06/'>
June
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/05/'>
May
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/03/'>
March
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/02/'>
February
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2015/01/'>
January
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(208)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/12/'>
December
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/11/'>
November
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/10/'>
October
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/09/'>
September
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/08/'>
August
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/07/'>
July
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/06/'>
June
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/05/'>
May
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/04/'>
April
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/03/'>
March
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/02/'>
February
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2014/01/'>
January
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(281)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/12/'>
December
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/11/'>
November
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/10/'>
October
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/09/'>
September
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/08/'>
August
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/07/'>
July
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/06/'>
June
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/05/'>
May
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/04/'>
April
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/03/'>
March
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/02/'>
February
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2013/01/'>
January
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(304)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/12/'>
December
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/11/'>
November
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/10/'>
October
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/09/'>
September
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/08/'>
August
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/07/'>
July
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/06/'>
June
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/05/'>
May
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/04/'>
April
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/03/'>
March
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/02/'>
February
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2012/01/'>
January
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(307)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/12/'>
December
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/11/'>
November
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/10/'>
October
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/09/'>
September
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/08/'>
August
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/07/'>
July
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/06/'>
June
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/05/'>
May
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/04/'>
April
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/03/'>
March
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/02/'>
February
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2011/01/'>
January
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(310)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/12/'>
December
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/11/'>
November
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/10/'>
October
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/09/'>
September
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/08/'>
August
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/07/'>
July
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/06/'>
June
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/05/'>
May
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/04/'>
April
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/03/'>
March
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/02/'>
February
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2010/01/'>
January
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(316)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/12/'>
December
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/11/'>
November
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/10/'>
October
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/09/'>
September
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/08/'>
August
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/07/'>
July
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/06/'>
June
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/05/'>
May
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/04/'>
April
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/03/'>
March
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/02/'>
February
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2009/01/'>
January
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/'>
2008
</a>
<span class='post-count' dir='ltr'>(332)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/12/'>
December
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/11/'>
November
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/10/'>
October
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/09/'>
September
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/08/'>
August
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/07/'>
July
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/06/'>
June
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/05/'>
May
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/04/'>
April
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/03/'>
March
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/02/'>
February
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2008/01/'>
January
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/'>
2007
</a>
<span class='post-count' dir='ltr'>(314)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/12/'>
December
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/11/'>
November
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/10/'>
October
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/09/'>
September
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/08/'>
August
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/07/'>
July
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/06/'>
June
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/05/'>
May
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/04/'>
April
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/03/'>
March
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/02/'>
February
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2007/01/'>
January
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/'>
2006
</a>
<span class='post-count' dir='ltr'>(292)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/12/'>
December
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/11/'>
November
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/10/'>
October
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/09/'>
September
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/08/'>
August
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/07/'>
July
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/06/'>
June
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/05/'>
May
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/04/'>
April
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/03/'>
March
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/02/'>
February
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2006/01/'>
January
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/'>
2005
</a>
<span class='post-count' dir='ltr'>(271)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/12/'>
December
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/11/'>
November
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/10/'>
October
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/09/'>
September
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/08/'>
August
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/07/'>
July
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/06/'>
June
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/05/'>
May
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/04/'>
April
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.danielgreenfield.org/2005/03/'>
March
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Subscribe</h2>
<div class='widget-content'>
<center>

<div class="boxed">

<form style="border:1px solid #ccc;padding:3px;width:140px;text-align:center;" action="http://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow" onsubmit="window.open('http://www.feedburner.com', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p> <h4 class="module-header">Email Subscription</h4> Enter your email address:</p><p><input type="text" style="width:110px" name="email"/></p><input type="hidden" value="http://feeds.feedburner.com/~e?ffid=737353" name="url"/><input type="hidden" value="from NY to Israel Sultan Reveals The Stories Behind the News" name="title"/><input type="submit" value="Subscribe" /><p> <font color="#FF0000"> Email Delivery </font> <br /> 
<br />
<i>(if you are having problems with overlapping images in email, <a href="http://sultanknish.blogspot.com/2006/03/test.html">please click here</a>)</i>
</p>
<p></p></form></div>
<div class="boxed">
<h4 class="module-header">Feed Subscription</h4>

<a href="http://feeds.feedburner.com/FromNyToIsraelSultanRevealsTheStoriesBehindTheNews" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="http://feeds.feedburner.com/FromNyToIsraelSultanRevealsTheStoriesBehindTheNews" title="subscribe " rel="alternate" type="application/rss+xml">Subscribe</a>

<br /> 
</div>
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Social Media</h2>
<div class='widget-content'>
<div class="kt-social-buttons-widget"><ul class="sidebar-social clearfix"><li><a href="https://twitter.com/sultanknish" class="social-btn-twitter">Follow on Twitter <i class="fa fa-twitter"></i> </a></li><li><a href="https://www.facebook.com/DanielGreenfieldSultanKnishBlog" class="social-btn-facebook">Like on Facebook <i class="fa fa-facebook"></i> </a></li><li><a href="https://www.youtube.com/user/sultanknish/videos" class="social-btn-youtube">Subscribe on Youtube <i class="fa fa-youtube"></i> </a></li></ul></div>
<style>
.kt-social-buttons-widget ul {
list-style: none;
padding-left: 0;
}
.kt-social-buttons-widget li a {
font-size: 10px;
text-transform: uppercase;
letter-spacing: 2px;
text-decoration: none;
display: block;
color: #0a0a0a;
padding: 10px 1px 10px 10px;
background:#f8f8f8;
}
.kt-social-buttons-widget ul li {
width: 100%;
margin-bottom: 10px;
}
.kt-social-buttons-widget li:hover a.social-btn-twitter {
background: #1da1f2;
color:#fff;
}
.kt-social-buttons-widget li a i {
float: right;
width: 35px;
height: 14px;
line-height: 14px;
text-align: ;
margin: 0;
padding: 0 0 0 10px;
font-size: 14px;
}
.kt-social-buttons-widget li a i {
border-left: 1px solid #666;
line-height: 14px;
}
.kt-social-buttons-widget li:hover a.social-btn-facebook {
background: #3b5998;
color:#fff;
}
.kt-social-buttons-widget li:hover a.social-btn-youtube {
background: #cd201f;
color:#fff;
}
</style>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>My Pamphlets</h2>
<div class='widget-content'>
<a href="https://horowitzfreedomcenterstore.org/products/thought-control-inc" target="_blank"><img src="https://1.bp.blogspot.com/-EfMOTR9yrLo/X3P11mWrTBI/AAAAAAAAScc/sbClKAxd2fkWpRnr6leT_ReRtThltyNZwCNcBGAsYHQ/s320/thought%2Bcontrol.png" alt="thoughcontrol_1_1024x1024.jpg" width="180" height="220" /></a><br /><br />

You know their names.

Google. Facebook. Bank of America. Citi. Apple. 

Here's the story of how powerful monopolies hijacked the Bill of Rights to impose their radical politics on America.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Past Pamphlets</h2>
<div class='widget-content'>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=skstore053-20&marketplace=amazon&region=US&placement=B008PZ28HU&asins=B008PZ28HU&linkId=a5184d8b3b4d64368d681ea8ade3fe50&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066C0&bg_color=FFFFFF">
    </iframe>

<br /><br />

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=skstore053-20&marketplace=amazon&region=US&placement=B005QQM3QW&asins=B005QQM3QW&linkId=a0a7450a6d4c3f40ff73aa97f4dae1c1&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


<br /><br />

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=skstore053-20&marketplace=amazon&region=US&placement=B00U39E52W&asins=B00U39E52W&linkId=1f13f410b31e67e16f65bc7551bfc03c&show_border=false&link_opens_in_new_window=true&price_color=333333&title_color=f20e3c&bg_color=ffffff">
    </iframe>

<br /><br />

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=skstore053-20&marketplace=amazon&region=US&placement=B006W050N4&asins=B006W050N4&linkId=c21c24fa639ab782d7d0949749b5735a&show_border=false&link_opens_in_new_window=true&price_color=333333&title_color=f20e3c&bg_color=ffffff">
    </iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Topics</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Important%20Posts'>Important Posts</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Islam'>Islam</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Satire'>Satire</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Democrats'>Democrats</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Left'>Left</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Coronavirus'>Coronavirus</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Race'>Race</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/socialism'>socialism</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Terrorism'>Terrorism</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/politics'>politics</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Media%20Bias'>Media Bias</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/US%20Election'>US Election</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/future%20of%20the%20west'>future of the west</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Bernie%20Sanders'>Bernie Sanders</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Black%20Lives%20Matter'>Black Lives Matter</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/immigration'>immigration</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Anti-Semitism'>Anti-Semitism</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Antisemitism'>Antisemitism</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Biden'>Biden</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Pro-Crime'>Pro-Crime</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Big%20Tech'>Big Tech</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/environmentalism'>environmentalism</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/black%20nationalism'>black nationalism</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/UK'>UK</a>
</span>
</div>
</div><div class='widget HTML' data-version='1' id='HTML301'>
<script type='text/javascript'>
              //<![CDATA[
              var numposts = 5;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML186'>
<div id='slider_post'> <script src='/feeds/posts/default/-/
?+ numposts +&amp;orderby=published&amp;alt=json-in-script&amp;callbackpublished&amp;alt=json-in-script&amp;callback=labelthumbs' type='text/javascript'>
  </script></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Search This Blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.danielgreenfield.org/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Search'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Now Reading</h2>
<div class='widget-content'>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=skstore053-20&marketplace=amazon&region=US&placement=154608603X&asins=154608603X&linkId=5ce995b8038912b8d9f6fe7d8005e625&show_border=false&link_opens_in_new_window=true&price_color=333333&title_color=f20e3c&bg_color=ffffff">
    

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=skstore053-20&marketplace=amazon&region=US&placement=1642930075&asins=1642930075&linkId=508bc5b5cfef4202e27d6004313021dd&show_border=false&link_opens_in_new_window=true&price_color=333333&title_color=f20e3c&bg_color=ffffff">
    </iframe>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=skstore053-20&marketplace=amazon&region=US&placement=0593084349&asins=0593084349&linkId=8cabc9f02f8c6b56c943f73bebf25c18&show_border=false&link_opens_in_new_window=true&price_color=333333&title_color=f20e3c&bg_color=ffffff">
    </iframe>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=skstore053-20&marketplace=amazon&region=US&placement=1101904216&asins=1101904216&linkId=cc5b83458a74616fdc909d2c02f74e3c&show_border=false&link_opens_in_new_window=true&price_color=333333&title_color=f20e3c&bg_color=ffffff">
    </iframe></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML312'>
<style>
#outer-wrapper {
    max-width: 100%;
}
</style>
</div><div class='widget HTML' data-version='1' id='HTML314'>
<style>
.featured-slider-wrap {
    display: block;
}
</style>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Past Pamphlets</h2>
<div class='widget-content'>
<rssapp-wall id="fuxQnEw7cYc7HFQ0"></rssapp-wall><script src="https://widget.rss.app/v1/wall.js" type="text/javascript" async="async" ></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML208'>
<div class='widget-content'>
<div id='instafeed'/>
<script type='text/javascript'>//<![CDATA[
var feed = new Instafeed({
 get: 'user',
 userId: 4578212267,
  limit:6,
  sortBy:'random',
accessToken: '4578212267.1677ed0.1c160e2835fd4d33888b0175d44bdf9d',
template: '<li><a href="{{link}}" target="_blank"><img src="{{image}}" /><div class="insta-likes"><div style="display: table; vertical-align: middle; height: 100%; width: 100%;"><span style="display: table-cell; vertical-align: middle; height: 100%; width: 100%;">{{likes}} <i class="fa fa-heart"></i><br/>{{comments}} <i class="fa fa-comment"></i></span></div></div></a></li>',
 resolution: 'standard_resolution'
 });
 feed.run();
//]]>
</script></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Translations</h2>
<div class='widget-content'>
<img src="https://lh5.googleusercontent.com/-z-CdceKznY4/U8QhIH4waMI/AAAAAAAAODQ/-cQzyzNlYus/s24/israel_flag.png" style="background-color: #cccccc; color: #666666; font-size: 12px;" / /><span style="background-color: #cccccc; color: #666666; font-size: 12px;"> עברית - </span><a href="http://danielgreenfieldhebrew.blogspot.com/" style="background-color: #cccccc; color: black; font-size: 12px; text-decoration-line: none;" target="_blank">Daniel Greenfield</a><span style="background-color: #cccccc; color: #666666; font-size: 12px;"> articles </span><a href="http://danielgreenfieldhebrew.blogspot.com/" style="background-color: #cccccc; color: black; font-size: 12px; text-decoration-line: none;" target="_blank">in Hebrew</a><br style="background-color: #cccccc; color: #666666; font-size: 12px;" /><br style="background-color: #cccccc; color: #666666; font-size: 12px;" /><img src="https://lh6.googleusercontent.com/-F1ko9QNhf9g/U8QiRHtdIHI/AAAAAAAAODg/0uY3Eo1TizQ/s24/Spain-Flag-icon.png" style="background-color: #cccccc; color: #666666; font-size: 12px;" / /><span style="background-color: #cccccc; color: #666666; font-size: 12px;"> </span><i style="background-color: #cccccc; color: #666666; font-size: 12px;">Español</i><span style="background-color: #cccccc; color: #666666; font-size: 12px;"> - </span><a href="http://ana-ana2008.blogspot.com/search/label/SULTAN%20KNISH" style="background-color: #cccccc; color: black; font-size: 12px; text-decoration-line: none;" target="_blank">Translated into Spanish</a><br style="background-color: #cccccc; color: #666666; font-size: 12px;" /><br style="background-color: #cccccc; color: #666666; font-size: 12px;" /><a href="http://freshlemons.bendetto.com/tag/daniel-greenfield-ubersetzt/" style="background-color: #cccccc; color: black; font-size: 12px; text-decoration-line: none;">German translations</a><span style="background-color: #cccccc; color: #666666; font-size: 12px;"> - </span><a href="http://freshlemons.bendetto.com/tag/daniel-greenfield-tradotto/" style="background-color: #cccccc; color: black; font-size: 12px; text-decoration-line: none;">Italian translations</a><span style="background-color: #cccccc; color: #666666; font-size: 12px;"> - Polish translation</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>The People's Cube</h2>
<div class='widget-content'>
<a href="https://thepeoplescube.com/">
<img src="https://lh3.googleusercontent.com/F1h678aYL9SoUfxrbJmdMUXDv0M1wDp6fJu9f7J4K5S1fnQgBCP1bPd2-mBs4FjIwLVaf8bM_RxBx7pAoAV0NqC09hq8sbRK4OgbCLahSJUpzuo8wfviJehj977tMLgjySYVVoK0t4k" /> </a><br />

With assistance from <a href="http://sitexpress.net/store/the_peoples_cube.php"> the People's Cube </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML218'>
<div class='widget-content'>
<div class="tagpost" data-label="people" data-no="5"></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Support</h2>
<div class='widget-content'>
<center>
<h5>This blog and the articles I write take a lot of time and effort. Please Help Keep this Site Online </h5>

<a href=http://paypal.me/danielgreenfieldblog><img src="http://2.bp.blogspot.com/-4hJUGpog--k/UKCj8KUvmxI/AAAAAAAANO4/F62Kb2X-ONc/s400/Tincup%2Bani.gif" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget LinkList' data-version='2' id='LinkList72'>
<div class='widget-content'>
<ul>
<li><a href='http://'>Daniel Greenfield</a></li>
<li><a href='https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=PHKLZ38T4HCA2&source=url'>Donate</a></li>
<li><a href='http://sultanknish.blogspot.com/2005/03/blogging-hara.html'>Subscribe</a></li>
<li><a href='http://sultanknish.blogspot.com/'>Home</a></li>
<li><a href='http://sultanknish.blogspot.com/2005/03/about-me.html'>Bio</a></li>
<li><a href='mailto:sultanknish@yahoo.com'>Contact Me</a></li>
</ul>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='http://sultanknish.blogspot.com/2005/03/about-me.html' role='menuitem'>About Me</a></li>
<li><a href='"http://sultanknish.blogspot.com/"' role='menuitem'>Article Topics</a></li>
<li><a href='https://sultanknish.blogspot.com/search/label/Coronavirus?&max-results=5' role='menuitem'>_Coronavirus</a></li>
<li><a href='http://sultanknish.blogspot.com/search/label/Terrorism' role='menuitem'>_Important Articles</a></li>
<li><a href='http://sultanknish.blogspot.com/search/label/Terrorism' role='menuitem'>_Terrorism</a></li>
<li><a href='http://sultanknish.blogspot.com/search/label/Islam' role='menuitem'>_Islam</a></li>
<li><a href='http://sultanknish.blogspot.com/search/label/politics' role='menuitem'>_Politics </a></li>
<li><a href='http://sultanknish.blogspot.com/search/label/Satire' role='menuitem'>_Satire</a></li>
<li><a href='http://sultanknish.blogspot.com/search/label/future%20of%20the%20west' role='menuitem'>_Future of the West</a></li>
<li><a href='https://sultanknish.blogspot.com/search/label/Israel?&max-results=5' role='menuitem'>_Israel</a></li>
<li><a href='http://sultanknish.blogspot.com/search/label/socialism' role='menuitem'>_Socialism</a></li>
<li><a href='Investigations/random/mega-menu' role='menuitem'>Investigations</a></li>
<li><a href='Terrorism/random/mega-menu' role='menuitem'>Terrorism</a></li>
<li><a href='Coronavirus/random/mega-menu' role='menuitem'>Coronavirus</a></li>
<li><a href='Islam/random/mega-menu' role='menuitem'>Islam</a></li>
<li><a href='politics/random/mega-menu' role='menuitem'>Politics</a></li>
<li><a href='socialism/random/mega-menu' role='menuitem'>Socialism</a></li>
<li><a href=' http://sultanknish.blogspot.com/2005/03/blogging-hara.html' role='menuitem'>Subscribe</a></li>
<li><a href='https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=PHKLZ38T4HCA2&source=url' role='menuitem'>Donate</a></li>
</ul>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Follow Us</h2>
<div class='widget-content'>
<style>
/* Social Counter
--------------------------------------*/
li.social_item-wrapper {
float: left;
width: 48%;
text-align: center;
margin-right: 4% !important;
margin-bottom: 10px !important;
color: #fff;
}
#sidebar .widget {
margin-bottom: 35px;
}
a.social_item {
position: relative;
display: block;
height: 60px;
line-height: 60px;
overflow: hidden;
}
.social_item-wrapper:nth-child(2n+2) {
margin-right: 0 !important;
}
.social_icon {
float: left;
line-height: 60px;
width: 41px;
font-size: 1.3rem;
}
a.social_item.social_facebook {
background: #3F5B9B;
}
.fa-facebook.social_icon {
background: #2E4372;
}
li.social_item-wrapper:hover .fa-facebook.social_icon {
background: #3F5B9B;
}
li.social_item-wrapper:hover .social_facebook {
background: #2E4372;
}
a.social_item.social_twitter {
background: #1C97DE;
}
.fa-twitter.social_icon {
background: #1571A5;
}
li.social_item-wrapper:hover .fa-twitter.social_icon {
background: #1C97DE;
}
li.social_item-wrapper:hover .social_twitter {
background: #1571A5;
}
a.social_item.social_youtube {
background: #E22020;
}
.fa-youtube.social_icon {
background: #B31919;
}
li.social_item-wrapper:hover .fa-youtube.social_icon {
background: #E22020;
}
li.social_item-wrapper:hover .social_youtube {
background: #B31919;
}
a.social_item.social_dribbble {
background: #E82159;
}
.fa-dribbble.social_icon {
background: #B51A45;
}
li.social_item-wrapper:hover .fa-dribbble.social_icon {
background: #E82159;
}
li.social_item-wrapper:hover .social_dribbble {
background: #B51A45;
}
a.social_item.social_rss {
background: #E86321;
}
.fa-rss.social_icon {
background: #C2521B;
}
li.social_item-wrapper:hover .fa-rss.social_icon {
background: #E86321;
}
li.social_item-wrapper:hover .social_rss {
background: #C2521B;
}
a.social_item.social_google-plus {
background: #E82C2C;
}
.fa-google-plus.social_icon {
background: #BF2424;
}
li.social_item-wrapper:hover .fa-google-plus.social_icon {
background: #E82C2C;
}
li.social_item-wrapper:hover .social_google-plus {
background: #BF2424;
}
a.social_item.social_linkedin {
background: #0275B6;
}
.fa-linkedin.social_icon {
background: #02669E;
}
li.social_item-wrapper:hover .fa-linkedin.social_icon {
background: #0275B6;
}
li.social_item-wrapper:hover .social_linkedin {
background: #02669E;
}
a.social_item.social_instagram {
background: #8E714D;
}
.fa-instagram.social_icon {
background: #6F583C;
}
li.social_item-wrapper:hover .fa-instagram.social_icon {
background: #8E714D;
}
li.social_item-wrapper:hover .social_instagram {
background: #6F583C;
}
a.social_item.social_pinterest {
background: #CA2027;
}
.fa-pinterest.social_icon {
background: #AB1B21;
}
li.social_item-wrapper:hover .fa-pinterest.social_icon {
background: #CA2027;
}
li.social_item-wrapper:hover social_pinterest {
background: #AB1B21;
}
ul.social-counter a {
color: #fff;
}
</style>
<div class="socialcounter"><ul class="social-counter"><li class="social_item-wrapper"><a href="#" class="social_item social_facebook"><i class="fa fa-facebook social_icon"></i><span class="social_num">230,000</span></a></li><li class="social_item-wrapper"><a href="#" class="social_item social_twitter"><i class="fa fa-twitter social_icon"></i><span class="social_num">230,000</span></a></li><li class="social_item-wrapper"><a href="#" class="social_item social_youtube"><i class="fa fa-youtube social_icon"></i><span class="social_num">230,000</span></a></li><li class="social_item-wrapper"><a href="#" class="social_item social_dribbble"><i class="fa fa-dribbble social_icon"></i><span class="social_num">230,000</span></a></li><li class="social_item-wrapper"><a href="#" class="social_item social_rss"><i class="fa fa-rss social_icon"></i><span class="social_num">230,000</span></a></li><li class="social_item-wrapper"><a href="#" class="social_item social_google-plus"><i class="fa fa-google-plus social_icon"></i><span class="social_num">230,000</span></a></li><li class="social_item-wrapper"><a href="#" class="social_item social_linkedin"><i class="fa fa-linkedin social_icon"></i><span class="social_num">230,000</span></a></li><li class="social_item-wrapper"><a href="#" class="social_item social_instagram"><i class="fa fa-instagram social_icon"></i><span class="social_num">230,000</span></a></li></ul></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=11368628&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div style='clear: both;'></div>
</div>
<!-- end content-wrapper -->
<div id='lower'>
<div class='row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='lowerbar1'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Popular</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.danielgreenfield.org/2020/06/the-los-angeles-pogrom-that-no-jewish.html'>
<img alt='The Los Angeles Pogrom That No Jewish Organization Will Talk About' border='0' height='72' src='https://1.bp.blogspot.com/-2Gzlaj2AsB8/XtiCOxkCkuI/AAAAAAAASLg/hxJkfusJG0oMZwPyTksT__URMFwjOBikQCNcBGAsYHQ/s72-c/blm%2Bsynagogue.pg.PNG' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.danielgreenfield.org/2020/06/the-los-angeles-pogrom-that-no-jewish.html'>The Los Angeles Pogrom That No Jewish Organization Will Talk About</a></div>
<div class='item-snippet'>After the end of Shavuot, the holiday in which Jewish people joyfully commemorate the giving of the Ten Commandments on Mount Sinai, the Jew...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.danielgreenfield.org/2020/07/minneapolis-residents-agreed-not-to.html'>
<img alt='Minneapolis Residents Agreed Not to Call the Cops, Then the Rapes Began' border='0' height='72' src='https://1.bp.blogspot.com/-fP979XA606Q/Xx20mPGTJJI/AAAAAAAASTA/UcCv6DYJCG09TUAJ5IZG13d26edZ9OF4wCNcBGAsYHQ/s72-c/powderhorn.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.danielgreenfield.org/2020/07/minneapolis-residents-agreed-not-to.html'>Minneapolis Residents Agreed Not to Call the Cops, Then the Rapes Began</a></div>
<div class='item-snippet'>Last month, the New York Times brought its readers the heartwarming story of the Powderhorn neighborhood in Minneapolis whose residents had ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.danielgreenfield.org/2020/06/the-uber-underclass.html'>
<img alt='The Uber-Underclass' border='0' height='72' src='https://1.bp.blogspot.com/--iXOxW8959E/XtcoNrzezvI/AAAAAAAASLE/_9NWc5HPRhAhd67CtotjzjPNYaA_I27VgCNcBGAsYHQ/s72-c/cnn%2Bracism.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.danielgreenfield.org/2020/06/the-uber-underclass.html'>The Uber-Underclass</a></div>
<div class='item-snippet'>America&#39;s political system is coming apart. Cities are once again burning because of the plight of what an older class of liberals used ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.danielgreenfield.org/2020/06/god-is-dead-leftist-rioters-vandalize.html'>
<img alt='&#39;God is Dead&#39;: Leftist Rioters Vandalize Churches and Synagogues' border='0' height='72' src='https://1.bp.blogspot.com/-Z4zHEEMZMYM/XtmxOeLYCwI/AAAAAAAASLs/LIes6AtX6TkJmoFhMHhhLde788o041dvACNcBGAsYHQ/s72-c/St-Pats-Graffiti-Suspects2.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.danielgreenfield.org/2020/06/god-is-dead-leftist-rioters-vandalize.html'>'God is Dead': Leftist Rioters Vandalize Churches and Synagogues</a></div>
<div class='item-snippet'>The assault on St. John&#8217;s Episcopal Church by radicals and racists was the ugliest moment of the D.C. riots. Not only was the famous 204-yea...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.danielgreenfield.org/2020/07/democrats-destroyed-new-york-once.html'>
<img alt='Democrats Destroyed New York Once. They’re Doing It Again.' border='0' height='72' src='https://1.bp.blogspot.com/-kfpqM5Ry5kg/XxnR5IE__xI/AAAAAAAASS4/TXT9IsFGImoLPsAe2GxpEQwl6iVbLaAsACNcBGAsYHQ/s72-c/frame%2Bpark.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.danielgreenfield.org/2020/07/democrats-destroyed-new-york-once.html'>Democrats Destroyed New York Once. They&#8217;re Doing It Again.</a></div>
<div class='item-snippet'>During the 1980s, the place where George Washington stood with his men as the Declaration of Independence was read out loud, had become a gr...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='lowerbar2'><div class='widget Label' data-version='1' id='Label2'>
<h2>Categories</h2>
<div class='widget-content cloud-label-widget-content'>
</div>
</div></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='lowerbar3'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=FromNyToIsraelSultanRevealsTheStoriesBehindTheNews", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='FromNyToIsraelSultanRevealsTheStoriesBehindTheNews'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
</span>
</div><div class='widget Label' data-version='1' id='Label3'>
<h2>Topics</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Islam'>Islam</a>
</li>
<li>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Media%20Bias'>Media Bias</a>
</li>
<li>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/Terrorism'>Terrorism</a>
</li>
<li>
<a dir='ltr' href='http://www.danielgreenfield.org/search/label/US%20Election'>US Election</a>
</li>
</ul>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='jugas_footer'>
<div class='copy-container row'>
<a class='back-to-top' href='#'><i class='fa fa-angle-up'></i></a>
<div class='jugas_footer_copyright'>
                       Created By <a href='http://soratemplates.com/' id='mycontent' rel='dofollow' title='Sora Templates'>Free Blogger Templates</a> & <a href='http://www.mybloggerthemes.com/' rel='dofollow'>Blogger Themes</a> | Distributed By <a href='https://gooyaabitemplates.com/' rel='dofollow' target='_blank'>Gooyaabi Templates</a>
</div>
</div>
</div>
</div>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
$(document).each(function() {
    $("ul#sub-menu").parent("li").addClass("hasSub");
$(".nav-menu ul li").each(function() {
		$(this).hoverTimeout(0, function() {
			$(this).children("ul").slideDown()
		}, 0, function() {
			$(this).children("ul").hide()
		})
	});
});

$(".label_with_thumbs").addClass("load");
$(document).ready(function() {
$(".post-outer,.feat").each(function() {
        $(this).find(".block-image .thumb a,.primeiro .feat-thumb a").attr("style", function(e, t) {
            return t.replace("/default.jpg", "/mqdefault.jpg")
        }).attr("style", function(e, t) {
            return t.replace("s72-c", "s1600")
        })
    });
  });
$('.PopularPosts ul li img').each(function() {
        $(this).attr('src', function(i, src) {
            return src.replace('/default.jpg', '/mqdefault.jpg')
        }).attr('src', function(i, src) {
            return src.replace('s72-c', 's1600')
        })
    });
    $(".PopularPosts .item-thumbnail a").prepend('<span class="img-overlay"/>');
    $(".block-image a").prepend('<span class="img-overlay"/>');
//]]>
</script>
<script>
//<![CDATA[
var bs_pinButtonURL = "http://3.bp.blogspot.com/-M9Q-r6PITGg/UK4cbjBYhMI/AAAAAAAADxM/WWo_tANFQWU/s1600/pinterestx2_72.png";
var bs_pinButtonPos = "center";
var bs_pinPrefix = "";
var bs_pinSuffix = "";

jQuery(document).ready(function($){$('body').append('<img style="visibility:hidden;" class="pinimgload" src="'+bs_pinButtonURL+'">');var l;var m;var n;$('.pinimgload').load(function(){m=$('.pinimgload').outerWidth(true);n=$('.pinimgload').outerHeight(true);$('.pinimgload').remove()});hoverCheck();function hoverCheck(){$('.entry-content img,.post-body img,.entry-summary img,.post-entry img,.post-image img,.block-image a,#label_with_thumbs .widget-thumb a').not('.nopin,.nopin img').mouseenter(function(){$('.pinit-wrapper').css("visibility","hidden");clearTimeout(l);var a=$(this);var b=parseInt(a.css("margin-top"));var c=parseInt(a.css("margin-left"));var d;var e;switch(bs_pinButtonPos){case'center':d=a.position().top+a.outerHeight(true)/ 2-n / 2;e=a.position().left+a.outerWidth(true)/ 2-m / 2;break;case'topright':d=a.position().top+b+5;e=a.position().left+c+a.outerWidth()-m-5;break;case'topleft':d=a.position().top+b+5;e=a.position().left+c+5;break;case'bottomright':d=a.position().top+b+a.outerHeight()-n-5;e=a.position().left+c+a.outerWidth()-m-5;break;case'bottomleft':d=a.position().top+b+a.outerHeight()-n-5;e=a.position().left+c+5;break}
var f=a.prop('src');var g=a.closest('.post,.hentry,.entry').find('.post-title,.entry-title,.entry-header');var h=g.text();if(typeof bs_pinPrefix==='undefined'){bs_pinPrefix=''}
if(typeof bs_pinSuffix==='undefined'){bs_pinSuffix=''}
if(g.find('a').length){var pinitURL=g.find('a').attr('href').replace(/\#.+\b/gi,"")}else{var pinitURL=$(location).attr('href').replace(/\#.+\b/gi,"")}
var i='<div class="pinit-wrapper"style="display:none;position:absolute;z-index:9999;cursor:pointer;" ><a href="http://pinterest.com/pin/create/button/?url='+pinitURL+'" target="_blank"><img class="pinimg" style="-moz-box-shadow:none;-webkit-box-shadow:none;-o-box-shadow:none;box-shadow:none;background:transparent;margin:0;padding:0;border:0;" src="'+bs_pinButtonURL+'" title="Pin on Pinterest"></a></div>';var j=a.parent().is('a')?a.parent():a;if(!j.next().hasClass('pinit-wrapper')){j.after(i);if(typeof l==='undefined'){j.next('.pinit-wrapper').attr("onmouseover","this.style.opacity=1;this.style.visibility='visible'")}else{j.next('.pinit-wrapper').attr("onmouseover","this.style.opacity=1;this.style.visibility='visible';clearTimeout(bsButtonHover)")}}
var k=j.next(".pinit-wrapper");k.css({"top":d,"left":e});k.css("visibility","visible");k.stop().fadeTo(300,1.0,function(){$(this).show()})});$('.entry-content img,.post-body img,.entry-summary img,.post-entry img,.post-image img,.block-image a,#label_with_thumbs .widget-thumb a').on('mouseleave',function(){if(/msie [1-8]./.test(navigator.userAgent.toLowerCase())){var a=$(this).next('.pinit-wrapper');var b=$(this).parent('a').next('.pinit-wrapper');l=setTimeout(function(){a.stop().css("visibility","hidden");b.stop().css("visibility","hidden")},3000)}else{$('.pinit-wrapper').stop().fadeTo(0,0.0)}})}});
//]]>
</script>
<!--Page Navigation Ends -->
<script type='text/javascript'>
 /*<![CDATA[*/
  jQuery(document).ready(function(){var offset=220;var duration=500;jQuery(window).scroll(function(){if(jQuery(this).scrollTop()>offset){jQuery('.back-to-top').fadeIn(duration);}else{jQuery('.back-to-top').fadeOut(duration);}});jQuery('.back-to-top').click(function(event){event.preventDefault();jQuery('html, body').animate({scrollTop:0},duration);return false;})});
/*]]>*/
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3613744382-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>